<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Olympia: Mit Heizlüfter zur Höchstleistung im Geher-Wettkampf | Sportschau - sportschau.de/olympia - Nachrichten</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta name="title" content="Olympia: Mit Heizlüfter zur Höchstleistung im Geher-Wettkampf" />
<meta property="og:title" content="Olympia: Mit Heizlüfter zur Höchstleistung im Geher-Wettkampf"/>
<meta name="description" content="Die deutschen Geher bereiten sich in der Kleinstadt Shibetsu auf ganz spezielle Weise auf ihre Wettkämpfe vor." />
<meta property="og:description" content="Die deutschen Geher bereiten sich in der Kleinstadt Shibetsu auf ganz spezielle Weise auf ihre Wettkämpfe vor." />
<meta property="og:image" content="https://tokio.sportschau.de/tokio2020/olympiatokio4592_v-contentxl.jpg" />
<link rel="canonical" href="https://tokio.sportschau.de/tokio2020/nachrichten/Olympia-Mit-Heizluefter-zur-Hoechstleistung-im-Geher-Wettkampf,olympia9746.html" />
<meta name="keywords"  lang="de" content="Olympia 2020, Tokio, Tokyo, Japan, DOSB, ARD, DasErste, Sportschau, Olympische Spiele, 2021" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig12" />
<meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#082e5f">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" href="/resources/css/generated/tokio2020_base.css" rel="stylesheet" media="screen" />
<link type="text/css" href="/resources/css/generated/tokio2020_xs.css" rel="stylesheet" media="screen and (min-width: 0px) and (max-width: 479px)" />
<link type="text/css" href="/resources/css/generated/tokio2020_s.css" rel="stylesheet" media="screen and (min-width: 480px) and (max-width: 767px)" />
<link type="text/css" href="/resources/css/generated/tokio2020_m.css" rel="stylesheet" media="screen and (min-width: 768px) and (max-width: 1009px)" />
<link type="text/css" href="/resources/css/generated/tokio2020_l.css" rel="stylesheet" media="screen and (min-width: 1010px) and (max-width: 1900px), print" />
<link type="text/css" href="/resources/css/generated/tokio2020_xl.css" rel="stylesheet" media="screen and (min-width: 1901px)" />
<!--[if lte IE 8]>
<link type="text/css" href="/resources/css/generated/tokio2020_l.css" rel="stylesheet" media="screen, print" />
<link type="text/css" rel="stylesheet" href="/resources/css/generated/tokio2020_ie8.css" media="screen" />
<![endif]-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/generated/tokio2020_noscript.css" />
</noscript>
<link type="text/css" href="/resources/css/generated/tokio2020_print.css" rel="stylesheet" media="print" />
<script type="text/javascript" src="/resources/js/baselib.js"></script>
<script type="text/javascript" src="/resources/js/functions.js"></script>
</head>
<body class="sportschau tokio2020 article">
<div id="header">
<div class="wrapper">
<div class="section sectionA">
<div class="mnHolder">
<div role="banner" class="logo">
<a href="http://www.sportschau.de"><div class="logoimage"><img alt="Sportschau" title="Sportschau - Logo" src="/resources/img/sportschau/banner/logo_base.png" /></div></a>
<div class="olympic_rings">
<a href="/tokio2020/index.html"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 55.52 25.57">
<title>olympic_rings</title>
<path d="M102.84,77.19A8.77,8.77,0,1,0,94.07,86c.25,0,.51,0,.76,0,0-.23,0-.47,0-.7s0-.52,0-.77a6.34,6.34,0,0,1-.76,0,7.29,7.29,0,1,1,2.27-.36,7.77,7.77,0,0,0-.08,1.09c0,.15,0,.3,0,.45a8.78,8.78,0,0,0,6.57-8.49" transform="translate(-85.3 -68.43)" style="fill:#24324c"/>
<path d="M140.82,77.19a8.77,8.77,0,0,1-17.5.77,7.52,7.52,0,0,1,1.51.33,7.3,7.3,0,1,0-.07-1.55,8.49,8.49,0,0,0-1.44-.24,8.76,8.76,0,0,1,17.5.69" transform="translate(-85.3 -68.43)" style="fill:#24324c"/>
<path d="M122.56,77.92a7.3,7.3,0,0,1,7.22,6.22,6.87,6.87,0,0,0,1.51.32,8.76,8.76,0,0,0-8.73-8c-.26,0-.51,0-.76,0q0,.34,0,.69a6.79,6.79,0,0,1,0,.78,6.64,6.64,0,0,1,.77,0m7.29,7.76a7.31,7.31,0,1,1-9.56-7.39,7.91,7.91,0,0,0,.08-1.1c0-.15,0-.3,0-.45a8.77,8.77,0,1,0,11,9.19,8.61,8.61,0,0,1-1.45-.25" transform="translate(-85.3 -68.43)" style="fill:#24324c"/>
<path d="M102.8,78c0-.26,0-.52,0-.77s0-.47,0-.7q.38,0,.75,0a8.76,8.76,0,0,1,8.74,8,6.87,6.87,0,0,1-1.51-.32,7.31,7.31,0,0,0-7.23-6.22,6.47,6.47,0,0,0-.76,0m9.5,8a8.76,8.76,0,1,1-10.94-9.19c0,.15,0,.3,0,.46a6.58,6.58,0,0,1-.08,1.09,7.31,7.31,0,1,0,9.57,7.39,8.5,8.5,0,0,0,1.44.25" transform="translate(-85.3 -68.43)" style="fill:#24324c"/>
<path d="M113.06,68.43a8.77,8.77,0,0,0-8.74,8.07,8.6,8.6,0,0,1,1.45.24,7.31,7.31,0,1,1,9.56,7.4,7.77,7.77,0,0,0-.08,1.09c0,.15,0,.3,0,.45a8.77,8.77,0,0,0-2.21-17.25m0,16.07a7.3,7.3,0,0,1-7.22-6.21,6.87,6.87,0,0,0-1.51-.32,8.76,8.76,0,0,0,8.73,8c.26,0,.51,0,.76,0,0-.23,0-.47,0-.7a6.51,6.51,0,0,1,0-.77,6.51,6.51,0,0,1-.77,0" transform="translate(-85.3 -68.43)" style="fill:#24324c"/>
</svg>
</a>
<div>Offizieller Olympiasender</div>
</div>
<div class="logotext"><a href="/tokio2020/index.html"><div class="name">Olympische Sommerspiele<br>TOKIO 2020<div class="date"> 23.07.-08.08.2021</div></div></a></div>
</div><nav class="mainmenu" role="navigation" aria-label="Hauptmenü">
<ul class="mainnav" role="menubar">
<li class="firstlevel active">
<span class="desktop"><a href="/tokio2020/index.html">Olympia</a></span>
<div role="navigation" class="subnavi">
<div class="menueToggle hasArrow collapsed">
<a href="" class="navtoggle" id="ressortnavtoggle"
data-rel="ressortnavi">Menü <span class="icon arrow_down"></span></a>
</div>
<ul class="ressorts" id="ressortnavi">
<div role="search" class="searchBox">
<form class="searchForm" id="searchform" action="/tokio2020/suche185.html?subsite=tokio2020 ">
<input class="searchInput" type="text" name="query" value="" placeholder="Suche" />
<input type="hidden" name="subsite" value="tokio2020 " />
<div class="searchSubmit">
<input type="image" src="/resources/img/base/icon/lupe_gross.png" alt="Lupe" title="Suchen" />
</div>
</form>
</div>
<li>
<span class="subressort collapsed ">
<a href="/tokio2020/index.html" title="zur Startseite">Startseite</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/tokio2020/live/index.html">Live</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/tokio2020/tv/index.html">TV</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/tokio2020/zeitplan/index.html">Zeitplan</a>
</span>
</li>
<li>
<span class="collapsed  subressort  hasArrow">
<a href="/tokio2020/ergebnisse/index.html">Ergebnisse</a>
<div class="collapseArrow"></div>
</span>
<ul class="subressorts">
<li><a href="/tokio2020/ergebnisse/index.html"> &Uuml;bersicht&nbsp;Ergebnisse</a></li>
<li><a href="/tokio2020/ergebnisse/medaillenspiegel/index.html">Medaillenspiegel</a></li>
<li><a href="/tokio2020/ergebnisse/historische_ergebnisse/index.html">Historische Ergebnisse</a></li>
<li><a href="/tokio2020/ergebnisse/ewigermedaillenspiegel/index.html">Ewiger Medaillenspiegel</a></li>
</ul>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/tokio2020/videos_audios/index.html">Videos</a>
</span>
</li>
<li>
<span class="collapsed  subressort   active">
<a href="/tokio2020/nachrichten/index.html">Nachrichten</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/tokio2020/sportler/index.html">Sportler</a>
</span>
</li>
<li>
<span class="collapsed  subressort  hasArrow">
<a href="/tokio2020/sportarten/index.html">Sportarten</a>
<div class="collapseArrow"></div>
</span>
<ul class="subressorts">
<li><a href="/tokio2020/sportarten/index.html"> &Uuml;bersicht&nbsp;Sportarten</a></li>
<li><a href="/tokio2020/sportarten/sportstaetten/index.html">Sportstätten</a></li>
</ul>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/tokio2020/leichtesprache/index.html">Leichte Sprache</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/tokio2020/geschichte/index.html">Geschichte</a>
</span>
</li>
<li>
<span class="collapsed  subressort  hasArrow">
<a href="/tokio2020/paralympics/index.html">Paralympics</a>
<div class="collapseArrow"></div>
</span>
<ul class="subressorts">
<li><a href="/tokio2020/paralympics/index.html"> &Uuml;bersicht&nbsp;Paralympics</a></li>
<li><a href="/tokio2020/paralympics/tv/index.html">TV</a></li>
<li><a href="/tokio2020/paralympics/zeitplan/index.html">Zeitplan</a></li>
<li>
<span class="collapsed hasArrow">
<a href="/tokio2020/paralympics/ergebnisse/index.html">Ergebnisse</a>
<div class="collapseArrow"></div>
</span>
<ul class="subsubressorts">
</ul>
</li>
<li><a href="/tokio2020/paralympics/nachrichten/index.html">Nachrichten</a></li>
<li><a href="/tokio2020/paralympics/videos_audios/index.html">Videos</a></li>
<li>
<span class="collapsed hasArrow">
<a href="/tokio2020/paralympics/sportarten/index.html">Sportarten</a>
<div class="collapseArrow"></div>
</span>
<ul class="subsubressorts">
</ul>
</li>
<li><a href="/tokio2020/paralympics/geschichte/index.html">Geschichte</a></li>
</ul>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/tokio2020/socialstream/index.html">Social Stream</a>
</span>
</li>
</ul>
</div>
</li>
<li class="firstlevel">
<span class="desktop"><a href="/tokio2020/paralympics/index.html">Paralympics </a></span>
</li>
</ul>
</nav>
</div>
<!-- mnHolder -->
</div>
</div>
</div>
<div id="content">
<div class="wrapper" role="main">
<div class='section sectionZ sectionArticle'>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="mediaCon">
<div class="video_audio">
<img width="184" height="104" src="/tokio2020/olympiatokio3226_v-einspaltig.jpg" alt="Der deutsche Geher Christopher Linke beim Training für die Olympischen Spiel ein Tokio &copy; ARD " title="Der deutsche Geher Christopher Linke beim Training für die Olympischen Spiel ein Tokio"   class='showcopyright' width=0 height=0 style='display:none' />
<iframe
id="pp_olympia8908"
width="100%"
height="100%"
frameborder="0"
style="display: block;"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/tokio2020/nachrichten/olympia8908-ardplayer_image-7f9fbaaf-30b6-42a6-abc7-3465bde29fa2_theme-sportevents.html"
></iframe>
<div class="teaser">
<div class="mediaCon ">
<div class="mediaInfo">
<p class="infotext">
02:37 min
| 30.07.2021
| Das Erste
</p>
<h2 class="headline">Geher Linke im "Hitze-Trainingslager" für Tokio</h2>
<p class="teasertext"></p>
</div>
</div>
</div>
</div>
</div>
<p class="dachzeile">Leichtathletik</p>
<h1 class="headline small">Olympia: Mit Heizlüfter zur Höchstleistung im Geher-Wettkampf</h1>
<p class="autor small">von Dirk Hofmeister</p>
<div class="modSharing">
<div class="fixedSharingContainer small">
<div class="shareCon">
<div class="sharetoggle off">
<span class="icon icon_toggle"></span>
</div>
<ul class="shares">
<li><a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=https%3A%2F%2Ftokio.sportschau.de%2Ftokio2020%2Fnachrichten%2FOlympia-Mit-Heizluefter-zur-Hoechstleistung-im-Geher-Wettkampf%2Colympia9746.html&t=Olympia%3A+Mit+Heizl%C3%BCfter+zur+H%C3%B6chstleistung+im+Geher-Wettkampf">
<span class="icon icon_facebook"></span></a>
</li>
<li><a target="_blank" title="Bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=https%3A%2F%2Ftokio.sportschau.de%2Ftokio2020%2Fnachrichten%2FOlympia-Mit-Heizluefter-zur-Hoechstleistung-im-Geher-Wettkampf%2Colympia9746.html">
<span class="icon icon_twitter"></span></a>
</li>
<li>
<a title="Via E-Mail empfehlen" href="mailto:?subject=Linktipp:+Olympia%3A+Mit+Heizl%C3%BCfter+zur+H%C3%B6chstleistung+im+Geher-Wettkampf&body=Linktipp:+Olympia%3A+Mit+Heizl%C3%BCfter+zur+H%C3%B6chstleistung+im+Geher-Wettkampf%0AURL:+https%3A%2F%2Ftokio.sportschau.de%2Ftokio2020%2Fnachrichten%2FOlympia-Mit-Heizluefter-zur-Hoechstleistung-im-Geher-Wettkampf%2Colympia9746.html%0A">
<span class="icon icon_kontakt"></span>
</a>
</li>
<li>
<a href="#" class="to_whatsapp">
<span class="icon icon_print"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
<p class="text small"><strong>Die deutschen Geher überlassen in der Vorbereitung auf ihre Wettkämpfe nichts dem Zufall. So wurde die Kernkörpertemperatur in einer speziellen Hitzekammer in den Fieberbereich gebracht, um auf das japanische Klima vorbereitet zu sein.</strong></p>
<p class="text small">Wenn <a href="/tokio2020/sportler/Sportlerportraet-Saskia-Feige,saskiafeige102.html" title="Zum Artikel: Saskia Feige"  >Saskia Feige</a> aus dem Hotelzimmer schaut, ist Olympia weit weg. Richtig weit weg. Feige, die am Freitag (06.08.2021, 09:30 Uhr) als einzige deutsche Starterin über die 20 Kilometer Gehen der Frauen am Start stehen wird, sieht beim Blick aus dem Hotel einen Wald. Viel Grün, kaum Menschen und erst recht keine Olympischen Ringe.</p>
<h4 class="subtitle small">200 Kilometer von Sapporo entfernt</h4>
<p class="text small">Nicht nur, dass die Wettbewerbe im Gehen nicht in der Olympia-Stadt Tokio ausgetragen werden, sondern in Sapporo. Feige und die anderen deutschen Geher sind noch einmal 200 Kilometer von den olympischen Geher- und Marathon-Strecken entfernt in der Kleinstadt Shibetsu untergebracht. Nicht einmal beim Training kommt Olympia-Flair auf: "Wir haben eine 2,5-Kilometer-Strecke außerhalb der Stadt hinter einem Damm. Wir sehen niemanden und werden auch sonst strikt von der japanischen Bevölkerung getrennt", sagte Feige im Gespräch mit sportschau.de.</p>
<h4 class="subtitle small">Hitzewelle über Hokkaido</h4>
<p class="text small">Was sich wie ein Wellness-Aufenthalt in der Abgeschiedenheit des japanischen Nordens anhört, ist stattdessen trainingsmethodisch genau kalkuliert. Die Konzentration auf den Wettkampf steht im Vordergrund.</p><div class="infokasten small ">
<h3 class="ressort">Weitere Informationen</h3>
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="/tokio2020/nachrichten/Leichtathletik-Olympia-2020,olympia9638.html" title="Zum Artikel: 50 Kilometer Gehen - ein letztes Mal bei Olympia" class="imglink" >
<img src="/tokio2020/olympiatokio4398_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Leichtathleten bei den Olympischen Spielen in Rio 2016 &copy; imago/Fotoarena " title="Leichtathleten bei den Olympischen Spielen in Rio 2016"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/tokio2020/nachrichten/Leichtathletik-Olympia-2020,olympia9638.html" title="Zum Artikel: 50 Kilometer Gehen - ein letztes Mal bei Olympia"  >
<span>50 Kilometer Gehen - ein letztes Mal bei Olympia
</a>
</h4>
<p class="teasertext ">
<a href="/tokio2020/nachrichten/Leichtathletik-Olympia-2020,olympia9638.html" title="Zum Artikel: 50 Kilometer Gehen - ein letztes Mal bei Olympia"  >
Das traditionelle 50 Kilometer Gehen der Männer wird in Paris 2024 durch eine Mixed-Staffel ersetzt. Bei vielen Aktiven herrscht Unmut über die Abschaffung.
</a>&nbsp;|&nbsp;<strong><a href="/tokio2020/nachrichten/Leichtathletik-Olympia-2020,olympia9638.html" title="Zum Artikel: 50 Kilometer Gehen - ein letztes Mal bei Olympia"  >mehr</a></strong>
</p>
</div>
</div>
<p class="text small">Und mindestens genauso wichtig: "Die klimatischen Bedingungen stimmen hier, sind vergleichbar mit Sapporo." Die olympischen Geher- und Marathon-Wettbewerbe waren extra vom heißen Tokio auf die kühlere Nordinsel Hokkaido verlegt worden, damit die Bedingungen den Sportlern nicht so sehr zusetzen. Ob das Kalkül des Olympia-Organisationskomitees aufgeht, ist allerdings fraglich. Aktuell wird die Gegend von einer Hitzewelle mit Temperaturen von über 30 Grad und hoher Luftfeuchtigkeit erfasst.</p>
<h4 class="subtitle small">Trainnig extrem  - mit Heißlüfter und nassen Handtüchern</h4>
<p class="text small">"Ich bin persönlich gar nicht so traurig, dass es heiß ist, das mischt das Feld noch einmal durcheinander", blickt Feige trotzdem positiv auf ihren Wettkampf am Freitag. Gut möglich, dass die in Leipzig lebende Feige so von einem außergewöhnlichen Training profitiert, mit dem sie sich unter anderem zusammen mit ihrem Potsdamer Teamkollegen <a href="/tokio2020/sportler/Sportlerportraet-Christopher-Linke,christopherlinke100.html" title="Zum Artikel: Christopher Linke"  >Christopher Linke</a> zu Hause auf Olympia vorbereitet hat.</p>
<p class="text small">In einer sogenannten Hitzekammer mit Heizlüftern und nassen Handtüchern wurden die Wettkampfbedingungen in Japan simuliert. In 90-minütigen Trainingseinheiten auf einem Ergometer oder dem Laufband wurde so die Körpertemperatur in Fieberregionen von um die 40 Grad Celsius getrieben. Ganz bewusst soll so die körperliche Leistungsfähigkeit bei hohen Temperaturen verbessert werden.</p>
<h4 class="subtitle small">Feige: "Die Psyche spielt eine Rolle"</h4>
<p class="text small">"Hitzeschockproteine werden dabei gebildet", erklärt die 23 Jahre alte Medizinstudentin Feige fachkundig: "Das sind Chaperone, die anderen Proteinen helfen, ihre funktionsfähige Form anzunehmen. Produziert werden sie unter Stress, dafür muss man aber die Kernkörpertemperatur in den Fieberbereich bringen." Neben der körperlichen Anpassung spielt auch die Psyche eine Rolle. "Für den Kopf ist das wichtig. Man weiß, dass man unter diesen Bedingungen bereits trainiert und das ausgehalten hat."</p>
<h4 class="subtitle small">Bei WM 2019 von neuartiger Methode profitiert</h4>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<img src="/tokio2020/olympiatokio4594_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Der deutsche Geher Christopher Linke (r.) in Aktion &copy; IMAGO / Beautiful Sports " title="Der deutsche Geher Christopher Linke (r.) in Aktion"  class="img resize" />
<div class="mediaInfo"><p class="infotext">Linke kämpft Donnerstag um die Medaillen.</p></div>
</div>
</div><p class="text small">Entwickelt hat diese Methode der Berliner Ausdauersportler und Mediziner Paul Schmidt-Hellinger. Profitiert davon haben die deutschen Geher bereits bei der WM 2019 in Doha. Feige wurde unter den Extrembedingungen mit Hitze und hoher Luftfeuchtigkeit auf der 20-Kilometer-Strecke als drittbeste Europäerin Elfte. Linke verpasste als Vierter die Bronzemedaille nur um 19 Sekunden. Nach Platz 24 bei Olympia in London will Linke nun im 20-Kilometer-Rennen am Donnerstag (05.08.2021, ab 9.30 Uhr) in Sapporo vorn mitmischen.</p>
<h4 class="subtitle small">Feige: "Neue Bestzeit wäre Wahnsinn"</h4>
<p class="text small">Feige, die erst 2015 vom Laufen zum Gehen wechselte, geht ohne Medaillenambitionen ins Rennen. Dafür ist die Konkurrenz aus China, Lateinamerika oder auch Japan zu groß. "Von den Platzierungen her ist es schwer einzuschätzen", sagt die Potsdamerin und verweist darauf, dass nach dem Wegfall des 50-Kilometer-Wettkampfes bei den Frauen einige der Langstreckenspezialistinnen auch bei der kürzeren Strecke am Start stehen werden. Aber vielleicht eine neue Bestzeit? "Eine neue Bestzeit wäre der Wahnsinn für mich", blickt Feige voraus. Bisher stehen für die 40. der Weltrangliste 1:30:40 Stunden von den deutschen Meisterschaften<br/>2019 als Bestmarke - damals gelaufen bei Temperaturen unter 5 Grad und Schnee.</p>
<h4 class="subtitle small">Olympia-Feeling am TV</h4>
<p class="text small">Beim Wettkampf am Freitag in Sapporo wird dann endlich auch olympisches Flair zu spüren sein - sogar <a href="/tokio2020/videos_audios/Gekuehlte-Kirschblueten-fuer-den-olympischen-Marathon,olympia8786.html" title="Zum Video: Gekühlte Kirschblüten für den olympischen Marathon"  ><span class="icon icon_video"></span>mit Kirschblüten an der Strecke, die extra für Olympia gekühlt</a> und statt im Mai erst jetzt zum Blühen gebracht werden.</p>
<p class="text small">Bis dahin müssen sich die deutschen Geher und Marathonläufer eher behutsam dem Land der Gastgeber annähern: "Wir haben heute teamintern einen kleinen japanischen Abend gemacht, sind alle mit einheimischen Gewändern zum Essen gegangen. Außerdem haben wir eine Spielekonsole." Olympia-Feeling gibt es vorerst aber nur aus dem Fernseher: "Wir schauen nachher alle noch gemeinsam die Leichtathletik-Wettkämpfe".</p><div class="infokasten small ">
<h3 class="ressort">Hintergrund</h3>
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="/tokio2020/sportarten/Leichtathletik-bei-Olympia-News-Ergebnisse-Livestreams,leichtathletik2176.html" title="Zum Artikel: Leichtathletik bei Olympia: News, Ergebnisse, Livestreams" class="imglink" >
<img src="/peking2015/peking538_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgalerie329,contentxl,portraits,portraitm" alt="Usain Bolt (l.) und Julian Reus (2.v.l.) beim 200-Meter-Lauf &copy; dpa - Bildfunk Foto: Diego Azubel" title="Usain Bolt (l.) und Julian Reus (2.v.l.) beim 200-Meter-Lauf"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/tokio2020/sportarten/Leichtathletik-bei-Olympia-News-Ergebnisse-Livestreams,leichtathletik2176.html" title="Zum Artikel: Leichtathletik bei Olympia: News, Ergebnisse, Livestreams"  >
<span>Leichtathletik bei Olympia: News, Ergebnisse, Livestreams
</a>
</h4>
<p class="teasertext ">
<a href="/tokio2020/sportarten/Leichtathletik-bei-Olympia-News-Ergebnisse-Livestreams,leichtathletik2176.html" title="Zum Artikel: Leichtathletik bei Olympia: News, Ergebnisse, Livestreams"  >
Alle Informationen zur Leichtathletik bei Olympia.
</a>&nbsp;|&nbsp;<strong><a href="/tokio2020/sportarten/Leichtathletik-bei-Olympia-News-Ergebnisse-Livestreams,leichtathletik2176.html" title="Zum Artikel: Leichtathletik bei Olympia: News, Ergebnisse, Livestreams"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>	<!-- Ende Con Copytext-Gesamt -->

<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "NewsArticle",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://tokio.sportschau.de/tokio2020/olympiatokio4592_v-original.jpg"
} ],
"headline" : "Olympia: Mit Heizlüfter zur Höchstleistung im Geher-Wettkampf",
"mainEntityOfPage" : {
"@id" : "https://tokio.sportschau.de/tokio2020/nachrichten/Olympia-Mit-Heizluefter-zur-Hoechstleistung-im-Geher-Wettkampf,olympia9746.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Die deutschen Geher bereiten sich in der Kleinstadt Shibetsu auf ganz spezielle Weise auf ihre Wettkämpfe vor.",
"name" : "Olympia: Mit Heizlüfter zur Höchstleistung im Geher-Wettkampf",
"keywords" : "[Olympia 2020, Tokio, Tokyo, Japan, DOSB, ARD, DasErste, Sportschau, Olympische Spiele, 2021, Leichtathletik]",
"articleSection" : "Sports",
"creator" : {
"@type" : "Person",
"name" : "Dirk Hofmeister"
},
"author" : {
"@type" : "Organization",
"name" : "NDR"
},
"datePublished" : "2021-08-04T22:17:51.770+02:00",
"dateModified" : "2021-08-04T22:17:51.770+02:00",
"@id" : "https://tokio.sportschau.de/tokio2020/nachrichten/Olympia-Mit-Heizluefter-zur-Hoechstleistung-im-Geher-Wettkampf,olympia9746.html",
"url" : "https://tokio.sportschau.de/tokio2020/nachrichten/Olympia-Mit-Heizluefter-zur-Hoechstleistung-im-Geher-Wettkampf,olympia9746.html"
}
</script>
<div class="con">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="infokasten relatedbroadcast small">
<p>Dieses Thema im Programm:</p>
<h2>
Das Erste |
Sportschau |
Olympia Tokio 2020 |
06.08.2021 | 01:05 Uhr</h2>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<p class="text small lastUpdate">Stand: 04.08.21 18:31 Uhr</p>
</div>
</div>
</div>
</div>
</div><!-- Ende SectionZ -->
<div class="section sectionC">
<div class="con">
<h2 class="conHeadline">
Medaillenspiegel</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box modTable">
<div class="table" id="medals">
<table class="datatable" id="smallmedals">
<caption>Aktueller Medaillenspiegel</caption>
<tr>
<th id="medalrank" abbr="Platz"><abbr title="Platz">Platz</abbr></th>
<th id="medalcountry">Land</th>
<th id="medalgold" abbr="Goldmedaillen"><abbr title="Goldmedaillen">G</abbr></th>
<th id="medalsilver" abbr="Silbermedaillen"><abbr title="Silbermedaillen">S</abbr></th>
<th id="medalbronze" abbr="Bronzemedaillen"><abbr title="Bronzemedaillen">B</abbr></th>
</tr>
<tr>
<td headers="medalrank">
1.
</td>
<td headers="medalcountry">
<img class="smallFlag" src="/common/resources/images/flaggen/svg/cn.svg" alt="Flagge Volksrepublik China"/>
<abbr title="Volksrepublik China">CHN</abbr>
</td>
<td headers="medalgold">
32</td>
<td headers="medalsilver">
22</td>
<td headers="medalbronze">
16</td>
</tr>
<tr>
<td headers="medalrank">
2.
</td>
<td headers="medalcountry">
<img class="smallFlag" src="/common/resources/images/flaggen/svg/us.svg" alt="Flagge USA"/>
<abbr title="USA">USA</abbr>
</td>
<td headers="medalgold">
25</td>
<td headers="medalsilver">
31</td>
<td headers="medalbronze">
23</td>
</tr>
<tr>
<td headers="medalrank">
3.
</td>
<td headers="medalcountry">
<img class="smallFlag" src="/common/resources/images/flaggen/svg/jp.svg" alt="Flagge Japan"/>
<abbr title="Japan">JPN</abbr>
</td>
<td headers="medalgold">
21</td>
<td headers="medalsilver">
7</td>
<td headers="medalbronze">
12</td>
</tr>
<tr>
<td headers="medalrank">
4.
</td>
<td headers="medalcountry">
<img class="smallFlag" src="/common/resources/images/flaggen/svg/gb.svg" alt="Flagge Großbritannien"/>
<abbr title="Großbritannien">GBR</abbr>
</td>
<td headers="medalgold">
15</td>
<td headers="medalsilver">
18</td>
<td headers="medalbronze">
15</td>
</tr>
<tr>
<td headers="medalrank">
5.
</td>
<td headers="medalcountry">
<img class="smallFlag" src="/common/resources/images/flaggen/svg/au.svg" alt="Flagge Australien"/>
<abbr title="Australien">AUS</abbr>
</td>
<td headers="medalgold">
15</td>
<td headers="medalsilver">
4</td>
<td headers="medalbronze">
17</td>
</tr>
<tr>
<td headers="medalrank">
6.
</td>
<td headers="medalcountry">
<img class="smallFlag" src="/common/resources/images/flaggen/svg/roc.svg" alt="Flagge Russisches Olympisches Komitee"/>
<abbr title="Russisches Olympisches Komitee">ROC</abbr>
</td>
<td headers="medalgold">
14</td>
<td headers="medalsilver">
21</td>
<td headers="medalbronze">
18</td>
</tr>
<tr>
<td headers="medalrank">
7.
</td>
<td headers="medalcountry">
<img class="smallFlag" src="/common/resources/images/flaggen/svg/de.svg" alt="Flagge Deutschland"/>
<abbr title="Deutschland">GER</abbr>
</td>
<td headers="medalgold">
8</td>
<td headers="medalsilver">
8</td>
<td headers="medalbronze">
16</td>
</tr>
</table>
Stand nach 242 von 339 Entscheidungen.
<p>Alle Platzierungen<a href="/tokio2020/ergebnisse/medaillenspiegel/index.html" title="Zum ausführlichen Medaillenspiegel"><strong> | mehr</strong></a></p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">
Termine und Resultate</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="/tokio2020/zeitplan/index.html" title="Zum Artikel: Zeitplan der Olympischen Spiele 2021 in Tokio" class="imglink" >
<img src="/tokio2020/zeitplan/zeitplan374_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Screenshot: Olympia-Zeitplan 2021 bei sportschau.de &copy; NDR " title="Screenshot: Olympia-Zeitplan 2021 bei sportschau.de"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/tokio2020/zeitplan/index.html" title="Zum Artikel: Zeitplan der Olympischen Spiele 2021 in Tokio"  >
<span>Zeitplan der Olympischen Spiele 2021 in Tokio
</a>
</h4>
<p class="teasertext ">
<a href="/tokio2020/zeitplan/index.html" title="Zum Artikel: Zeitplan der Olympischen Spiele 2021 in Tokio"  >
Alle Wettbewerbe im Überblick.
</a>&nbsp;|&nbsp;<strong><a href="/tokio2020/zeitplan/index.html" title="Zum Artikel: Zeitplan der Olympischen Spiele 2021 in Tokio"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<div class="teaser" >
<h4 class="headline">
<a href="/tokio2020/ergebnisse/index.html" title="Zum Artikel: Ergebnisse der Olympischen Spiele 2021 in Tokio"  >
<span>Ergebnisse der Olympischen Spiele 2021 in Tokio
</a>
</h4>
<p class="teasertext ">
<a href="/tokio2020/ergebnisse/index.html" title="Zum Artikel: Ergebnisse der Olympischen Spiele 2021 in Tokio"  >
Alle Olympia-Resultate im Überblick.
</a>&nbsp;|&nbsp;<strong><a href="/tokio2020/ergebnisse/index.html" title="Zum Artikel: Ergebnisse der Olympischen Spiele 2021 in Tokio"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div>

</div><!-- Ende SectionC -->
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">
Service
<div class="collapseArrow" style="display: none;"></div>
</h3>
<ul>
<li><a href="https://www.sportschau.de/service/app112.html">Sportschau-App</a></li>
<li><a href="https://www.sportschau.de/service/social-media-index-100.html">Social Media</a></li>
<li><a href="https://www.sportschau.de/sportschau-hundert-sekunden/sprachgesteuerte-systeme-sportnachrichten-100.html">Sportschau in 100 Sekunden</a></li>
<li><a href="https://www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="/tokio2020/rssfeeds/index.html">RSS Feeds</a></li>
<li><a href="https://www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="https://www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="https://www.sportschau.de/sportimfernsehen/index.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">
sportschau.de
<div class="collapseArrow" style="display: none;"></div>
</h3>
<ul>
<li><a href="https://www.sportschau.de/ticker/index.html">LIVE</a></li>
<li><a href="https://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga/index.html">Fußball - Bundesliga</a></li>
<li><a href="https://www.sportschau.de/fussball/bundesliga2/index.html">Fußball - 2. Liga</a></li>
<li><a href="https://www.sportschau.de/wintersport/index.html">Wintersport</a></li>
<li><a href="https://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="https://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="https://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="https://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="https://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="https://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">
Rundfunkanstalten
<div class="collapseArrow" style="display: none;"></div>
</h3>
<ul>
<li><a href="https://www.br.de/index.html">Bayerischer Rundfunk</a></li>
<li><a href="https://www.hessenschau.de/index.html">Hessischer Rundfunk</a></li>
<li><a href="https://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="https://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="https://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="https://www.rbb24.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="https://www.sr.de/sr/home/index.html">Saarländischer Rundfunk</a></li>
<li><a href="https://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="https://www1.wdr.de/index.html">Westdeutscher Rundfunk</a></li>
<li><a href="https://www.dw.com/de/">Deutsche Welle</a></li>
<li><a href="https://www.deutschlandradio.de/">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">
Gemeinsame Programme
<div class="collapseArrow" style="display: none;"></div>
</h3>
<ul>
<li><a href="https://www.daserste.de/">Das Erste</a></li>
<li><a href="https://www.ardmediathek.de/one/">ONE</a></li>
<li><a href="https://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="https://www.3sat.de/">3sat</a></li>
<li><a href="https://www.arte.tv/de/">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="https://www.kika.de/index.html">Ki.Ka</a></li>
<li><a href="https://www.phoenix.de/content/phoenix/start">phoenix</a></li>
</ul>
</div>
<div class="foot">
<ul class="help">
<li><a href="/tokio2020/impressum/index.html">Impressum</a></li>
<li><a href="/tokio2020/kontakt/index.html">Kontakt</a></li>
<li><a href="/tokio2020/datenschutz/index.html">Datenschutzbestimmungen</a></li>
<li><a href="javascript:showCopyrights();" id="imagecopyright">Bildrechte</a></li>
</ul>
<p class="copy">&copy; Norddeutscher Rundfunk</p>
<a href="https://www.ard.de" class="logo">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 838.3 195.6" class="ard_logo_claim">
<title>Wir sind deins. ARD</title>
<polygon points="772 127.2 772 46.8 691.3 75.8 691.3 95.9 718.1 86.2 718.1 146.5 772 127.2"/>
<path d="M741.3,0a98.46,98.46,0,0,0-80.6,41.9l14.2,9.9a80.74,80.74,0,0,1,65.9-34.6c44.2,0,79.4,36.2,79.4,80.6s-35.1,80.6-79.4,80.6c-27.3,0-51.3-14-65.8-34.7l-14.5,10.1c17.7,25.3,46.5,41.8,79.7,41.8a98,98,0,0,0,98.1-98A97,97,0,0,0,741.3,0"/>
<path d="M617.3,52.6c-9.6,0-15.9.2-21,.3-3.2.1-5.6.1-8,.1h-.4v89.3l3.5.1c7,.2,15,.4,23,.4,30.8,0,47.1-15.8,47.1-45.7,0-29.1-15.3-44.5-44.2-44.5m-1.2,74.8a77.26,77.26,0,0,1-10.3-.6V68.1c2.6-.2,6.4-.2,10.3-.2,17.8,0,26.5,9.8,26.5,30s-8.4,29.5-26.5,29.5"/>
<path d="M465.2,53.3l-.1-.3H442.7l-30.5,89.5h18.1l5.9-18.4h33.7l5.9,18.4h19.9ZM440.9,109l8.7-27.4c1.2-3.7,2.3-7.9,3.2-11.7.8,3.2,2,7.2,3.4,11.8L465,109Z"/>
<path d="M556.7,111.7c-1.4-2.3-3-4.7-4.3-6.5,11.4-4,18.2-13.1,18.2-25.4,0-17.8-11.2-27.3-32.3-27.3-9.4,0-17.9.2-24.2.3-3.2.1-5.8.1-7.3.1h-.4v89.5h17.9V108.3h9.9l20.2,34.1h21.5ZM524.3,67.9c1.4,0,6-.2,12.7-.2,9.9,0,14.7,4.2,14.7,12.8s-5.1,12.8-15.2,12.8H524.3Z"/>
<path d="M47.8,142.5H40l-8.6-30c-.6-2.2-1.1-4.7-1.5-7h-.1a45.6,45.6,0,0,1-1.4,7l-8.4,30H12.2L0,96.9H6.6l7.8,29.6c.9,3.6,1.5,6.7,2,9.8h.1a89.73,89.73,0,0,1,2-9.5L27,96.9h6.2L42,127.1a86.25,86.25,0,0,1,2.1,9.1h.1c.5-2.8.9-5.6,1.6-8.4l8-30.9h6.1Z"/>
<path d="M68.3,102.3a4,4,0,1,1,0-7.9,4,4,0,1,1,0,7.9Zm-3,40.2V109h6.1v33.6H65.3Z"/>
<path d="M97.4,114.4c-7.1-1.3-10.5,3.9-10.5,14.6v13.5H80.8V109h5.9a49,49,0,0,1-.7,8h.1c1.4-4.7,4.9-9.2,11.5-8.6Z"/>
<path d="M132.4,114a24,24,0,0,0-6.6-1c-4.3,0-6.5,1.8-6.5,4.5,0,7.3,15.8,3.6,15.8,15.3,0,5.7-4.8,10.3-13.8,10.3a31.78,31.78,0,0,1-7.9-.9l.5-5.4a25.17,25.17,0,0,0,7.9,1.4c4.6,0,7.1-1.8,7.1-4.9,0-7.4-15.7-3.6-15.7-15.3,0-5.4,4.5-9.7,13.2-9.7a34.15,34.15,0,0,1,6.5.6Z"/>
<path d="M145.1,102.3a4,4,0,1,1,0-7.9,4.1,4.1,0,0,1,4.1,4A4,4,0,0,1,145.1,102.3Zm-3,40.2V109h6.1v33.6h-6.1Z"/>
<path d="M179,142.5V121c0-4.8-1.3-7.6-5.7-7.6-5.5,0-9.5,5.6-9.5,13.1v16.1h-6.1V109h5.9a42.4,42.4,0,0,1-.5,7.1h.1a12.36,12.36,0,0,1,11.8-7.7c7.5,0,10.1,4.5,10.1,10.9v23.3H179Z"/>
<path d="M214.8,142.5a38.92,38.92,0,0,1,.5-6.8l-.1-.1a11.71,11.71,0,0,1-11.2,7.5c-8.3,0-12.4-6-12.4-15.8,0-11.6,6.5-18.8,17.4-18.8,1.8,0,3.5.1,5.6.3V93.2h6v49.3Zm-.2-28.5a25.75,25.75,0,0,0-6-.7c-6.3,0-10.6,3.8-10.6,13.5,0,7.2,2.3,11.3,7.4,11.3,5.7,0,9.2-6.3,9.2-13.3V114Z"/>
<path d="M263.1,142.5a38.92,38.92,0,0,1,.5-6.8l-.1-.1a11.71,11.71,0,0,1-11.2,7.5c-8.3,0-12.4-6-12.4-15.8,0-11.6,6.5-18.8,17.4-18.8,1.8,0,3.5.1,5.6.3V93.2h6v49.3ZM263,114a25.75,25.75,0,0,0-6-.7c-6.3,0-10.6,3.8-10.6,13.5,0,7.2,2.3,11.3,7.4,11.3,5.7,0,9.2-6.3,9.2-13.3Z"/>
<path d="M302.8,141.1a34.34,34.34,0,0,1-11.5,2c-10.3,0-15.9-5.4-15.9-17.2,0-10,5.6-17.6,15.1-17.6s13.3,6.3,13.3,13.8c0,2.1-.2,4-.2,4H281.7c-.1,8.2,3.2,12.1,10.3,12.1a28.8,28.8,0,0,0,9.9-1.8Zm-5.1-19.2c.1-5.8-2.8-9-7.5-9-4.4,0-7.7,3.2-8.4,9Z"/>
<path d="M313.7,102.3a4,4,0,1,1,0-7.9,4.1,4.1,0,0,1,4.1,4A4,4,0,0,1,313.7,102.3Zm-3,40.2V109h6.1v33.6h-6.1Z"/>
<path d="M347.5,142.5V121c0-4.8-1.3-7.6-5.7-7.6-5.5,0-9.5,5.6-9.5,13.1v16.1h-6.1V109h5.9a42.4,42.4,0,0,1-.5,7.1h.1a12.36,12.36,0,0,1,11.8-7.7c7.5,0,10.1,4.5,10.1,10.9v23.3h-6.1Z"/>
<path d="M380,114a24,24,0,0,0-6.6-1c-4.3,0-6.5,1.8-6.5,4.5,0,7.3,15.8,3.6,15.8,15.3,0,5.7-4.8,10.3-13.8,10.3a31.78,31.78,0,0,1-7.9-.9l.5-5.4a25.17,25.17,0,0,0,7.9,1.4c4.6,0,7.1-1.8,7.1-4.9,0-7.4-15.7-3.6-15.7-15.3,0-5.4,4.5-9.7,13.2-9.7a34.15,34.15,0,0,1,6.5.6Z"/>
<path d="M392.5,143.1a4.2,4.2,0,1,1,0-8.4,4.16,4.16,0,0,1,4.2,4.2A4.29,4.29,0,0,1,392.5,143.1Z"/>
</svg>
</a>
</div>
</div>
<!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
<!--/wrapper-->
</div>
<script type='text/javascript'>
if (typeof ATInternet != 'undefined') {
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
if (false) {
pathArray[1] = 'notfound';
pathArray[2] = '';
pathArray[3] = '';
}
var atiTag = new ATInternet.Tracker.Tag({'site': 595937});
atiTag.page.set({
name: encodeURIComponent('Olympia: Mit Heizlüfter zur Höchstleistung im Geher-Wettkampf'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '15'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[olympia9746]',
4: '[' + encodeURIComponent('Olympia: Mit Heizlüfter zur Höchstleistung im Geher-Wettkampf') + ']',
5: '[624d0768-415d-40fd-940c-0d60b5207eea]',
6: '[' + encodeURIComponent('story') + ']',
7: '[' + encodeURIComponent('') + ']',
8: '[' + encodeURIComponent('daserste') + ']',
9: '4539',
10: '',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2021-08-04T22:17:51') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('Olympia 2020| Tokio| Tokyo| Japan| DOSB| ARD| DasErste| Sportschau| Olympische Spiele| 2021| Leichtathletik') + ']',
16: '', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: '[' + encodeURIComponent('') + ']'
}
});
atiTag.dispatch();
var atilevel1 = '595937';
var bra = 'daserste';
var pdt = '2021-08-04T22:17:51';
var sid = '4539';
var src = '';
var tags = 'Olympia 2020| Tokio| Tokyo| Japan| DOSB| ARD| DasErste| Sportschau| Olympische Spiele| 2021| Leichtathletik';
var uuid = '624d0768-415d-40fd-940c-0d60b5207eea';
var sophoraID = 'olympia9746';
var pageTitle = 'Olympia: Mit Heizlüfter zur Höchstleistung im Geher-Wettkampf';
var objectType = 'story';
var atiLevel2 = '15';
var contentType = '';
var distribution = 'Web';
var sendungsbezug = 'Ja';
var marke = '';
}
</script>
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
if(ndrEmbed.options.services['tracking'].accepted === false) {
window.setTimeout("getivw()", 1);
}
});
</script>
</body>
</html>
